О чакрах

Человек, помимо физического тела, обладает также эфирным, астральным и ментальным телами. Аналогично сплетению физических артерий, нервов и вен, чакры представляют собой центры энергетических сплетений в астральном и эфирных телах человека. Физическое тело снабжается жизненной энергией - пранами, грубая часть которой протекает по артериям, а тонкая - через чакры в эфирном и астральном телах. Развитие человека сопровождается увеличением количества энергии в чакрах, и чем выше чакра, тем более тонкая энергия соответствует ей и при этом человек приобретает все более и более духовные способности. Основных чакр выделяют семь. Путь духовной эволюции человека параллелен восходящему развитию чакр - с первой до седьмой. Таким образом, его путь начинается с животного человека и заканчивается, ни много, ни мало - совершенством Бога-Творца. То развитие чакр, которым мы обладаем в начале жизни, т.е. наличие талантов и предрасположенностей к разным занятиям - это следствие наших предыдущих воплощений. Рисунок судьбы, или наших карм, нарисован на наших ладонях. Тест, с которым вы ознакомитесь в этой программе поможет лишь приближенно показать Ваше духовное развитие или обозначить Вашу ауру. О том, как развивать чакры, читайте раздел справки "Как развивать чакры"


Муладхара

Расположение: окончание позвоночника, между анусом и половыми органами
Предназначение: является центром приема и хранения свободной космической энергии. Связана с физической энергией и волей к жизни. Физиологически - это центр органов движения, еще одно название - чакра выживания, потому что она связана с механизмами, сохраняющими в живых физическое тело. Дает энергетическую и психологическую устойчивость в жизни, центр кармической памяти.
Органы:толстый кишечник, прямая кишка
Проявление: проявляется как чувство страха за свою жизнь, как чувство ненависти к тем, кто угрожает его существованию. Также - продолжение рода, возникновение у человека стремления иметь детей, воспитывать и оберегать их.
Положительное развитие: физическая выносливость и сила, иммунитет организма , бодрость и решительность, чувство уверенности в себе, стабильность, либеральность, терпимость
Отрицательное развитие: эгоцентризм, чувство опасности, нестабильность, депрессия, меланхолия, страсть и стремление к насилию, агрессивность, злоба


Свадхистана

Расположение: на уровне аппендикса на ширину ладони ниже пупка.
Предназначение: через чакру протекает грубая творческая энергия, спектр которой начинается с сексуальной энергии и простирается до некоторых видов первичного творчества. Чакра участвует во взаимоотношениях полов, посредством её реализуется воспроизведение потомства.
Органы: мочевой пузырь, почки и половые органы
Проявление: как сексуальное влечение, стремление получать удовольствия, стремление любой ценой получить что-либо, "стадный инстинкт", управляемый рекламой и телевизором
Положительное развитие: невинность, чистота, целомудрие, открытие 5-ой чакры, доступность высшего творчества
Отрицательное развитие: чревоугодие, вульгарность, назойливость, моральная нечистоплотность, слишком интенсивная или извращенная сексуальная жизнь, супружеские измены


Манипура

Расположение: район пупа, солнечное сплетение
Предназначение: генерирует жизненную энергию, энергетическую силу человека и контролирует всю материальную сферу: деньги, собственность, отношения с людьми в сфере силы и материальных ценностей.
Органы: весь желудочно-кишечный тракт, печень, селезенка, поджелудочная железа и кожа
Проявление: как индивидуальное Я, проявление воли, харизмы, стремление получить власть, занять положение в обществе, вся деятельность человека как личности
Положительное развитие: жизненный тонус, целеустремлённость, сила убеждения, доверие окружающих, чувство долга, послушание, воздаяние по справедливости, стремление к точности, уверенность в себе
Отрицательное развитие: тиранские замашки, скандальное поведение, агрессивность, придавание важности себя в глазах других, острое честолюбие, попытка навязать себя обществу, тщеславие, гордыня, самомнение, комплекс неполноценности


Анахата

Расположение: центр груди на уровне сердца
Предназначение: воспринимает и излучает энергию высоко вибрационную, соответствующую высшим подпланам астрального мира. Когда человек воспринимает эту энергию, то возникает желание проявлять нежность, сочувствие, сострадание. Сознание этой энергии проявляется в человеке как способность к высшим эмоциям, любви, радости, восторгу.
Органы: сердце, лёгкие
Проявление: любовь, доброта, милосердие, сострадание
Положительное развитие: любовь и вера, доброта, нежные чувства, любовь окружающих, милосердие, уважение потребностей других, видение красоты в других, в окружающем мире, в природе.
Отрицательное развитие: подозрительность, коварство, уныние


Вишудха

Расположение: основание шеи
Предназначение: воспринимает и излучает высокие энергии ментальной сферы. Чакра творчества. Участвует в обмене информацией между людьми.
Органы: гортань, речевой аппарат

Проявление: самовыражение в искусстве, творчестве, науке и ремесле с оттенком гениальности, наличием духовной изюминки в деятельности, различное духовное самовыражение
Положительное развитие: видение совершенства и единства всего, ощущение единства с окружающим миром, обаяние и очаровывание, таланты в искусстве и творчестве, ораторское мастерство
Отрицательное развитие: косноязычие, неуклюжесть, мизантропия, цинизм, склонность к навязчивым идеям, отсутствие экспрессивности, стереотипность поведения, лживость


Аджна

Расположение: центр головы, на уровне переносицы между бровями
Предназначение: воспринимает информацию тонких миров. Чакра определяет сверхспособности человека, таких как ясновидение, психокинез (возможность воздействия на других людей на расстоянии). Аджна служит для создания зрительных образов, позволяющих видеть ауру, чакры, пробои в поле и т. д., считывать мысли окружающих людей (созданных ими мыслеформ).
Органы: головной мозг и глаза

Проявление: интуиция, пророчество, ясновидение
Положительное развитие: мудрость, ясновидение, интиуиция, духовное совершенство, избавление от желаний, контроль над чувствами и разумом
Отрицательное развитие: тупость, косное авторитарное мышление, эгоизм, склонность к питанию иллюзий


Сахасрара

Расположение: верхушка головы
Предназначение: воспринимает информацию высших тонких миров. Функционально связана с Аджной и оказывает решающее влияние на интеллектуальную и эмоциональную сферы, на волевые качества человека. Это чакра знания или чистой интуиции, связывает нас с надсознанием, помогает получать знания из тонких миров. Это центр слуховых и зрительных восприятий, пространственных мыслей и космических влияний; центр пребывания Атмана. С деятельностью этой чакры связана выраженная способность к стратегическому мышлению, охвату всей ситуации в целом. Духовное видение.
Органы: сознание

Проявление: существование в тонких мирах, совершенство в разных направлениях, осознание причин и следствий, постижение Законов Творения, глобальное мышление
Положительное развитие: духовное видение, контакт с духовными мирами
Отрицательное развитие: гордыня, бездушие, апатия, психические заболевания, эгоцентризм


Как развивать чакры

Чакры развиваются сами собой - от воплощения к воплощению, даже читая эти строки, Вы тоже развиваете чакры. Чакры развивают медитационными техниками Йоги. Существует множество техник и направлений Йоги - от Хатха-Йоги, знакомой всем по физической гибкости йогов и до вполне спокойных по физическим проявлениям - Сурат Шабд Йоги(буквально: направление внимания на Звуковой поток), где важно только концентрировать свое внимание. Развивая чакры такими техниками, как Кундалини Йога или Пранаяма-Йога, Вы достигнете определенных духовных результатов, но такое развитие - процесс долгий, утомительный и для достижения максимально возможного результата может не хватить всей жизни.
Насколько древняя, настолько же простая и эффективная, техника Сурат Шабд Йоги позволит Вам за короткое время сбалансировать работу всех чакр и открыть Третий Глаз, после чего Вы сможете обладать духовным видением и избегать накопления кармы. Есть неоспоримые факты, что этой техникой пользовались многие святые и пророки, такие как Христос и Будда. Известно, что Христос практиковал этот вид Йоги, которому он научился в Индии. В настоящее время живет Учитель этого направления, который пройдя путь от ученика до Учителя, раскрыл простые секреты этого направления Йоги. Его имя Сант Такар Сингх. Учение Сурат Шабд Йоги или Йоги Свето-Звукового Потока является настолько эффективным, что с самого первого опыта в практике человеку открываются внутренние сферы и становятся доступными уникальные внутренние опыты. Более подробно о практике Сурат Шабд Йоги можно почитать на официальном сайте этого направления Йоги - www.santmat.ru.
Чтобы получить информацию о методике занятий Йоги, пишите на эл.адрес: bogdan_we@mail.ru с пометкой в поле темы - "Диагностика чакр. Методика". Методику Вы сможете получить абсолютно бесплатно и заниматься ею как в группе, так и дома. Любые другие вопросы Вы также сможете задать, отправив письмо на тот же эл.адрес с такой же пометкой в поле темы.

Сант Такар Сингх
(1929 - н.в.)